Commit 7e397d95 authored by fred's avatar fred
Browse files

debian: use debhelper compat level 12

parent 9046f9a2
......@@ -2,7 +2,7 @@ Source: django-panik-newsletter
Section: python
Priority: optional
Maintainer: Frederic Peters <fred@radiopanik.org>
Build-Depends: debhelper (>= 10),
Build-Depends: debhelper-compat (= 12),
python3-all,
python3-django,
python3-setuptools,
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment