1. 28 Nov, 2009 2 commits
  2. 27 Nov, 2009 1 commit
  3. 14 Oct, 2009 1 commit
    • Camille Lafitte's avatar
      Sur une vraie lenny propre on a deja le Listen 443 · fa4a0252
      Camille Lafitte authored
       * Sur une installation classique ce n'est pas necessaire, meme bloquant
       * Sur une ancienne installation, l'upgrade apache2 doit faire son boulot
      
      Il faut penser a le preciser sur la doc pour la prochaine migration, pour les etourdis
      fa4a0252
  4. 06 Oct, 2009 1 commit
  5. 01 Oct, 2009 1 commit
  6. 25 Sep, 2009 1 commit
  7. 08 Sep, 2009 1 commit
  8. 02 Sep, 2009 1 commit
  9. 06 Aug, 2009 8 commits
  10. 04 Aug, 2009 13 commits
  11. 27 Jul, 2009 4 commits
  12. 22 Apr, 2009 1 commit
  13. 07 Apr, 2009 2 commits
  14. 06 Apr, 2009 1 commit
    • Camille Lafitte's avatar
      Compatibilit\303\251 Lenny (suite) · e482842c
      Camille Lafitte authored
       * complete [2472]
        * Alternc slave n'avait pas le patch concernant proftpd
       * close #1197
        * il ne faut plus mettre '''<?php ?>''' pour l'inclusion phpmyadmin, on n\303\251ttoie au passage les anciennes installations
      e482842c
  15. 03 Apr, 2009 1 commit
  16. 02 Apr, 2009 1 commit