Commit 2b0a1b79 authored by chris's avatar chris

requirements: specify tablib version in order to have repanier working with...

requirements: specify tablib version in order to have repanier working with python 3. This should be removed once openpyxl is up to date
parent c9bf89c2
...@@ -33,3 +33,4 @@ easy-thumbnails==2.4.1 ...@@ -33,3 +33,4 @@ easy-thumbnails==2.4.1
openpyxl==1.8.6 openpyxl==1.8.6
psycopg2==2.7.1 psycopg2==2.7.1
uwsgi uwsgi
tablib==0.10
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment