Commit d1e31f74 authored by Christophe Siraut's avatar Christophe Siraut

debian: remove python:depends for wheezy-compat

parent fb0cad19
......@@ -16,8 +16,7 @@ Vcs-Browser: http://git.domainepublic.net/?p=flyers.git
Package: python-flyers
Section: python
Architecture: all
Depends: ${python:Depends},
${misc:Depends},
Depends: ${misc:Depends},
python-django,
python-sorl-thumbnail
Recommends: python-ldap
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment